2467 topics
Announcements
Best of LMMS Vol. 6 Results
Topics
Exported wav-file is empty
Velocity in piano roll when I move mouse left or right
Last post by benbou92 « Sat Aug 17, 2019 1:52 pm
Replies: 4
"Keyboard icon" missing in LINUX AppImg MIDI input
Last post by Sahaathyva « Sat Aug 17, 2019 1:29 pm
Replies: 5
LMMS only plays a few seconds of samples before going mute
Last post by Gps « Sat Aug 17, 2019 11:17 am
Replies: 5
MIDI Input Not Working
Last post by CrafterJG « Sat Aug 17, 2019 2:20 am
Replies: 13
pitch
Last post by benbou92 « Fri Aug 16, 2019 8:59 pm
Replies: 2
Dream Sequencer 2
Last post by Digital Bird « Fri Aug 16, 2019 6:09 pm
Replies: 7
Stuck notes using ZynAddSubFX
Last post by musikbear « Fri Aug 16, 2019 4:12 pm
Replies: 7
Post LMMS automation
Last post by Incorruptable « Fri Aug 16, 2019 11:31 am
Replies: 2
Can't Load VST Plugins
Last post by Gps « Thu Aug 15, 2019 11:39 pm
Replies: 8
Automation record problem
Last post by musikbear « Thu Aug 15, 2019 7:04 pm
Replies: 13
CPU in the RED wierd sounds hissing
Last post by musikbear « Thu Aug 15, 2019 5:33 pm
Replies: 4
How much audio length can audio processor instrument provide
Last post by musikbear « Wed Aug 14, 2019 4:31 pm
Replies: 2
Edit Keyboard Mapping in LMMS
Last post by musikbear « Wed Aug 14, 2019 4:11 pm
Replies: 1
Opening Piano Roll on 1.2
Last post by musikbear « Tue Aug 13, 2019 1:13 pm
Replies: 1
Midi input overload
Last post by musikbear « Tue Aug 13, 2019 1:08 pm
Replies: 4
Automation and effects.
Last post by musikbear « Tue Aug 13, 2019 1:02 pm
Replies: 1
Last 3 version of LMMS crash on open in Mac OS X 10.11.6
Last post by musikbear « Tue Aug 13, 2019 12:58 pm
Replies: 1
I deleted my .bak file and now i get an error message
Last post by zonkmachine « Mon Aug 12, 2019 5:50 pm
Replies: 3
lmms stops working!
Last post by zonkmachine « Mon Aug 12, 2019 5:06 pm
Replies: 2
Whole project randomly pitched down
Last post by musikbear « Mon Aug 12, 2019 5:05 pm
Replies: 1
after stop go back to begin
how do you get all beat patterns on one track?
Last post by BuhBOOOOM « Sat Aug 10, 2019 6:30 pm
Replies: 2
Not receiving any sound output at all.
Last post by EarthToAccess « Sat Aug 10, 2019 5:34 am
Replies: 4
Any way to get launchpads working? / Native support planned?
Last post by musikbear « Fri Aug 09, 2019 2:13 pm
Replies: 1
2467 topics

Who is online

In total there are 70 users online :: 0 registered, 0 hidden and 70 guests (based on users active over the past 5 minutes)
Most users ever online was 173 on Fri Apr 19, 2019 11:04 am

Users browsing this forum: No registered users and 70 guests

Forum permissions

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum